 |
» |
|
 |
 |
 |
 |
 |
 |
サポート製品
|
 |
 |
 |
 |
 |
オプション一覧
|
 |
 |
 |
 |
 |
e-mailサポート
|
 |
修理受付/窓口ご案内
|
 |
 |
 |
 |
 |
 |
 |
 |
 |
 |
 |
|
 |
|
 |
- 対象機種
- HP Compaq Business Desktop dc5700 SF
- HP Compaq Business Desktop dx7300 シリーズ
- HP Compaq Business Desktop dc7700 シリーズ
- HP Compaq Desktop dx2100 ST
- HP Business Desktop dx5150 シリーズ
- HP Compaq Business Desktop dc7600 シリーズ
- HP Compaq Business Desktop dx7200ST
- HP Compaq Business Destkop dc7100シリーズ
- HP Compaq Business Destkop dc5100SF
- HP Compaq Business Destkop dc5000SF
- HP Compaq Business Destkop dx6120シリーズ
- HP Compaq Business Destkop dx6100シリーズ
- HP Compaq Business Destkop dx2000ST
- HP Business Desktop d325SF
- HP Compaq Business Destkop d530シリーズ
- HP Compaq Business Destkop d330シリーズ
- 対象OS
- Windows XP Professional
- Windows XP Home Edition
- 症状
- CD/DVDドライブに挿入したメディアの読み取りができない。
- 原因
- 主な原因として下記の3つがあります。
- CD/DVDドライブの仕様に対応していないメディアが挿入されている。 または、 メディアが裏面の状態で挿入されている。
- メディアの読み取り面が汚れている。
- Operating System (OS) 上でCD/DVDドライブを認識できない。
- 解決方法
- 上記の原因に対応する解決方法をご案内いたします。
 |  |
最終更新日: 2008/03/21 Q&A番号: DTQA000056 - この資料の内容は予告なく変更されることがあります。
- いかなる場合でも、この資料の内容およびその運用の結果に関しては一切の責任を負いません。
- この資料に記載されている会社名、製品名は、各社の商標または登録商標です。
- この資料の一部または全部を無断で使用、複製することはできません。
|
|